Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - bq Kepler http://www.htcmania.com bq Kepler es Sat, 19 Apr 2014 19:58:32 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - bq Kepler http://www.htcmania.com tablet rota durante formateo http://www.htcmania.com/showthread.php?t=811043&goto=newpost Thu, 10 Apr 2014 19:34:43 GMT hola muchachos, quiero hacerles una consulta, anoche mientras formateaba mi kepler, movi sin querer el cable usb y fallo el formateo, ahora la tablet... hola muchachos, quiero hacerles una consulta, anoche mientras formateaba mi kepler, movi sin querer el cable usb y fallo el formateo, ahora la tablet esta bien muerta, no enciende nada de nada, ni aparece el logo del androide con el signo de exclamacion, cuando la enchufo al cargador tampoco enciende, y cuando la enchufo al usb para reinstalar me dice dispositivo reconocido sin embargo el formateo falla ( error: erasing IDB failed) y cuando pongo actualizar tambien falla (error: test device failed).

alguien me podria dar una mano de como solucionarlo? estuve buscando por internet alguna solucion y no encuentro nada.

gracias y saludos ]]>
bq Kepler pablobros http://www.htcmania.com/showthread.php?t=811043