PDA

Ver la Versión Completa : Problema con programa liga BBVA09


Blackymmf
23/11/09, 21:26:19
Pues nada, que he instalado este programa y me dice que error inesperado.
Me indica que esta aplicación requiere una versión más reciente de Microsoft.NET ciompact Framework.
¿le funciona alguien en la touch2?
Gracias

reivajj
23/11/09, 21:49:08
El problema con ese programa ya viene de lejos y lo tiene mucha gente. Hay algun post por ahi en el que se trata el tema

edu.cabo
24/11/09, 10:06:56
Hola, solo teneis que descargar el .Net Framework 3.5 desde la web de Microsoft, para Windows Mobiles, e instalarlo con el Active Sync.
Asi es como se corrige.

Saludos !!!

Edu

Blackymmf
24/11/09, 22:14:00
lo probare y ya os cuento