PDA

Ver la Versión Completa : Consulta Alguien ha instalado la Bull de openAOS en su Archos?


ddj07
09/06/12, 22:02:14
Hola a todos... me di a la tarea de trastear la Archos con esa versión de openAOS y me ha ido bien por el momento, pero quisiera comentarlo por si hay cosas que no he visto/hecho y que pueda poner en práctica para aprovechar todas las posibilidades de esta ROM...
Por lo pronto, lo mejor que he visto es que va muy fluida y que tras la instalación de las google apps, corre casi todo.
Lo malo...el usb no funciona y no permite actualizar la app de facebook y no encuetra la app oficial de twitter...
Espero comentarios...

Enviado desde mi openAOS Build of Android 2.3 (cyanogenmod edition) usando Tapatalk 2

ferdinandpc
16/06/12, 14:02:01
Yo la he probado, pero no tenia el google play y tampoco me dejaba conectarla al pc, asi que la quite.

ddj07
17/06/12, 18:12:57
Para solucionar eso...en las instrucciones de la última versión uno instala el gapps y ya tiene el google play...
Por el momento sí va bien... probaste la última versión?
Sigo haciendo pruebas tuve una pequeña falla en el bluetooth...veré qué tal sigue...


Enviado desde mi HTC Wildfire usando Tapatalk 2

arquillos
20/06/12, 08:54:58
Muchas gracias por la info!

Así que no funciona la conexión por USB?

franjocc
20/06/12, 09:39:09
Muchas gracias por la info!

Así que no funciona la conexión por USB?

No funciona, yo la probé anteayer y no funciona.

arquillos
21/06/12, 10:52:47
Muchas gracias por la prueba. Sin USB de momento no me convence.

ddj07
26/06/12, 23:24:34
Sí por el momento estamos sin USB... ahora, me ha dado un problema con el wifi, pero estoy trabajando con el sistema normal de la Archos (esto me dice que no es el hardware sino algún problema de la bull). Por el momento, decidí volver a flashear a ver qué sería...