PDA

Ver la Versión Completa : Consulta Petición de medievil 1.0.3


marco1978
29/09/11, 09:16:43
Hooola qa tooodos chicos/as pues nada que e visto que teniendo la 2.3.4 a la hora de arrancar el juego te dice que una p...a q me coma que para ello tengo que comprar la version 1.0.3 del juego que es la que está optimizada para mi version de software ademas me lo dice incluso cuando voy a comprarlo y mi peticion es si alguien lo tiene por ahi en esa version para qme lo pasase con los datos de la sd graciassssssssss:elmejor:

marco1978
30/09/11, 01:34:11
up up