PDA

Ver la Versión Completa : Consulta Perdida de señal en auriculares Bluetooth ! ! !


mijuarros
20/07/10, 16:54:08
Hola amigos!
Ayer me compre unos auriculares con bluetooth, de la marcas Jabra el modelo Halo!
Ya que los habia visto recomendados para nuestra Legend!
Y cuando los he provado esta mañana después de haberlos cargado durante toda la noche, resulta que al probarlos de cerca todo va perfecto(al lado de los auriculares)pero la cosa cambia al meterme el movil en el bolsillo,alejarme un poco de el o incluso estando al lado tapando la parte posterior del terminal se entrecorta el sonido en los auriculares!!!
Quería saber si le ocurre esto a alguien más...aunque sea con otro modelo de auriculares!
Ya que los del servicio tecnico me han dicho que no han recibido ninguna queja...
Creo que es culpa del bluetooth de nuestra Legend o de la mia en particular,porque al probarlo con un nokia n97mini funcionan de lujo
Alguna solucion para arreglar esto??
Los del servicio tecnico me han dicho que restaure los valores de fabrica o que lo mande...PERO ME PARECE UNA PERDIDA DE TIEMPO!!!
No seque hacer! Porque me encantan!
Muchas gracias de antemano!!!

beraja
20/07/10, 18:49:35
A mi me pasa con todos y he probado con 3

mijuarros
20/07/10, 23:35:22
Gracias amigo por tu información...
Lo que necesitaríamos saber es si alguien ha conseguido utilizar los auriculares sin ningún problema...
Ya que si es así la culpa sería de nuestra legend y entonces ya me arriesgaría a restablecer los valores de fabrica o incluso mandarlo al servicio técnico...
Pero sin saber si es un problema particular o general me parece arriesgarme mucho.
Así que si porfavor alguien a conseguido funcionar algún auricular bluetooth sin ningún tipo de corte en el sonido que lo diga...je je je
De todosmodos el problema yo creo que viene en la parte posterior del terminal, ya qus es cuando se tapa cuando se corta el sonido!
Ayuda porfavor!
Gracias

teniente_dan
21/07/10, 00:49:10
leeros el hilo de los auriculares zapaa porque ahi hablamos de este tema precisamente, con los zapaa se pierde la señal tambien el bluetooth de la legend es flojito

de todas formas yo si pongo el telefono al reves, con la parte donde se mete la pila para arriba del bolsillo lo puedo llevar perfectamente


un salu2

mijuarros
21/07/10, 14:00:44
Teniente dan!Muchas grcias por tu informacion...
Aunque mi problema creo que no se soluciona poniendola bacabajo ya que sigue entrecortandose(en mi casa no,sobre todo en la calle,no se a quesera debido..)
Como ya indique mi problema viene al tapar la parte posterior del terminal,mas exactamnte la parte donde estan situados los altavoces!
Si fuerais tan amagbles de probar para ver si os ocurre lo mismo os lo agradeceria muchisimo
Por lo que decis entonces no es culpa unicamente de mi Legend si no de todos lo terminales de este modelo,o me equivoco?
Me recomendariais hacer la restauracion a los valores de fabrica o incluso mandarlo al servicio tecnico o eso no me serviria mas que para perder el tiempo como yo pienso?
Por cierto les llame y les comente el problema que tenia y me dijeron que era el primero que llamaba con este problema,que no era normal y que deberia de funcionar perfectamente..que lo mandase al sevicio tecnico...pero no confio en que lo solcionen si es culpa de todos las Legend y encima un mes sin ella!!!
Que opinais?
GRACIAAAAAAASSSSSSS AMIGOS!!!

beraja
22/07/10, 10:55:56
Opino lo mismo que tu yo he decidido pasar del tema y esperar a froyo a ver s si se soluciona, yo estaba ralladisimo com el tema sino mira el post airiculates bluetooth que inicie yo.saludos

hibari
22/11/10, 18:00:10
les cuento que como vivo lejos los auriculares que pude conseguir que fueran compatibles con la legend fueron los motorola S9, pero le pasa lo mismo que a ustedes. Te tenes que quedar muy quieta para que la musica no se corte, o tenga saltos continuos que son muy molestos.